درباره نویسنده

hos7ein

عاشق آزادی و فدورا گنو/لینوکس

مطالب مرتبط

4 Comments

  1. Lunatic

    نمیشه از ۱۶ آپگرید کرد ؟؟؟!!!…

    پاسخ دادن
    1. Vampir3

      با pre-upgrade فکر کنم بتونید آپگرید کنید 🙂

      پاسخ دادن
  2. emreh

    سلام…
    شرمنده در مورد firewalld هم به مطلب بدی ممنونت میشم…
    طلبه شدم در موردش بدونم…
    باتشکر…

    پاسخ دادن
  3. saeed

    اگه ممکنه لینک دانلود به صورت پارت بندی شده قرار بدین.
    ممنون.

    پاسخ دادن

ارسال دیدگاه

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *