مرور برچسب

CVE-2014-6271

حل آسیب پذیری بسته Bash برای فدورا لینوکس

با توجه به اخباری که چند روز پیش در مورد باگ مربوط به بسته ی Bash منتشر شد هم اکنون بسته ی بروز رسانی bash برای فدورا آماده و قابل بروزرسانی می باشد. این باگ امنیتی CVE-2014-6271 و  CVE-2014-7169  نام دارد و به Shellshock معروف می…
ادامه مطلب ...